Archive:Lenny

From Tardis
Revision as of 00:42, 16 February 2009 by Pert (talk | contribs) (New page: This page should help us to make sure the upgrade to Debian Lenny is done smoothly and quickly. == Already running Lenny == '''Ace''' '''WOTAN''': Still on 2.6.18 so will need a...)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

This page should help us to make sure the upgrade to Debian Lenny is done smoothly and quickly.

Already running Lenny

Ace

WOTAN: Still on 2.6.18 so will need a careful reboot.

Oracle

Still running Etch

Vortis